Varen er på fjernlager, leveringstiden er 2-3 hverdage. Mere info
Leveringsmuligheder- Klik på en mulighed for at vælge
GLS - Levering til hoveddøren
59,00
Afhentning i vores Pick-up point i Ringsted
Fri fragt
DKK
7.013,00
ex. moms 5.610,40
Total inkl. fragt
7.072,00
Tilføj til liste
Funktionen kræver at man er logget ind. Opret en bruger og brug vores smarte liste system til at holde styr på fremtidige indkøb, faste indkøb eller ønskelister.
In networking scenarios that require top performance at maximum cost efficiency, the LANCOM GS-3126X meets every demand for optimal price-performance ratio. 24 Gigabit Ethernet downlink ports paired with high-capacity 10G fiber (SFP+) uplink ports and basic layer-3 functions such as static routing and DHCP server provide intelligent management and numerous security functions in multi-component networks. Orchestrated via the LANCOM Management Cloud and SD-LAN, configuration is dynamic, automated, and efficient.
Produktbeskrivelse
LANCOM GS-3126X - switch - 24 porte - Administreret - monterbar på stativ
24 x 1000Base-T RJ-45 2 x 10 Gbit LAN SFP+ uplink 1 x konsol RJ-45
Effekt
Strømenhed
Intern strømforsyning
Nødvendig spænding
AC 120/230 V (50/60 Hz)
Strømforbrug ved drift
30 Watt
Diverse
Medfølgende ledninger
1 x serielt kabel - 1.5 m
Rackmonteringspakke
Inkluderet
Overensstemmelsesstandarder
EN55022, EN55024, EN 60950-1, FCC CFR47 Part 15 A, RFC1213, RFC1493, RFC2674, RFC2460
Mål og vægt
Bredde
44.2 cm
Dybde
21.1 cm
Højde
4.4 cm
Vægt
2.7 kg
Producentgaranti
Service & Support
Begrænset garanti - 5 år
Miljømæssige parametre
Min. driftstemperatur
0 °C
Maks. driftstemperatur
40 °C
Fugtighedsgrad ved brug
10 - 90 % (ikke-kondenserende)
Produktet er kendt under følgende varenumre i vores system
EAN:
4044144618475
SKU:
R&S-61847
SKU:
ROH-61847
Hvorfor oplever jeg at den umiddelbart samme vare findes på forskellige varenumre?
Producenterne udgiver ofte den samme vare med forskellige varenumre, typisk handler det udelukkende om forskellige versioner af emballagen. Eksempelvis kan emballagen være målrettet forskellige lande.
Vi forsøger bedst muligt at samle varerne, men det kan opleves at den samme vare figurerer på forskellige varenumre i vores system.