Varen er på fjernlager, leveringstiden er 3-4 hverdage. Mere info
Leveringsmuligheder- Klik på en mulighed for at vælge
Instabox - Pakkeboks
Fri fragt
GLS - Pakkeshop
Fri fragt
GLS - Levering til hoveddøren
59,00
Afhentning i vores Pick-up point i Ringsted
Fri fragt
Vis alle leveringsmuligheder (4)
DKK
7.997,00
ex. moms 6.397,60
Total inkl. fragt
7.997,00
Tilføj til liste
Funktionen kræver at man er logget ind. Opret en bruger og brug vores smarte liste system til at holde styr på fremtidige indkøb, faste indkøb eller ønskelister.
The HPE Aruba Networking CX 6100 Switch Series is a modern family of entry level access switches ideal for branch offices, mid-market enterprise, and SMB networks. Designed for reliable, simple, and secure access, the HPE CX 6100 switches provide a convenient wired access solution for enterprise networks supporting IoT, mobile, and cloud applications. Prepare your network for tomorrow's unpredictable demands with a powerful Aruba ASIC architecture and programmable AOS-CX operating system used across the HPE Aruba CX portfolio to deliver a more consistent, more efficient operator experience. This layer 2 switch series has convenient built-in high speed uplinks with up to 740W of IEEE 802.3at Class 4 PoE to support IoT devices such as security cameras and wireless APs. A compact and fanless 12 port model is ideal for use in quiet work spaces. With robust QoS, support for static routing, and IPv6, the HPE CX 6100 also simplifies ownership with no switch software licensing requirements.
Produktbeskrivelse
HPE Aruba 6100 12G Class4 PoE 2G/2SFP+ 139W Switch - switch - 16 porte - Administreret - monterbar på stativ
Enhedstype
Switch - 16 porte - Administreret - kan stables
Pakningstype
Monterbar på stativ 1U
Undertype
10 Gigabit Ethernet
Porte
12 x 10/100/1000 (PoE+) + 2 x 1 Gigabit / 10 Gigabit SFP+ + 2 x 1000Base-T
12 x 10/100/1000 Base-T RJ-45 2 x 1/10Gbit LAN SFP+ 1 x USB-C konsol 1 x USB Type A 2 x Gigabit LAN
Effekt
Strømenhed
Intern strømforsyning
Strømforsyning
165 watt 0.9 A
Nødvendig spænding
AC 230V (50/60 Hz)
Strømforbrug ved drift
16 watt
Diverse
Overensstemmelsesstandarder
IEC/EN 60950-1, EN 60825, CAN/CSA C22.2 No. 60950 Second Edition, UL 60950-1 Second Edition, FCC Klasse A certificeret, VCCI Class A, EN 55022/CISPR 22 Class A, EN 60825-1:2007, IEC 60825-1:2007 Class 1, Laser Class 1, CISPR 24, IEC 61000-4-2, IEC 61000-4-3, IEC 61000-4-4, IEC 61000-4-5, IEC 61000-4-6, IEC 61000-4-8, IEC 61000-4-11, EN 61000-3-2, IEC 61000-3-2, EN 61000-3-3, IEC 61000-3-3, RFC768, RFC1591, RFC783, RFC792, RFC2460, RFC2925, RFC1213, RFC1493, RFC2674
Lokalisering
Engelsk / Europa
Mål og vægt
Bredde
25.4 cm
Dybde
25.5 cm
Højde
4.39 cm
Vægt
2.78 kg
Producentgaranti
Service & Support
Begrænset garanti - livstid
Miljømæssige parametre
Min. driftstemperatur
0 °C
Maks. driftstemperatur
45 °C
Fugtighedsgrad ved brug
15 - 95 % (ikke-kondenserende)
Lagerfugtighedsgrad
15 - 90 % (ikke-kondenserende)
Produktet er kendt under følgende varenumre i vores system
EAN:
0190017348933
EAN:
0190017348964
EAN:
0190017349022
UPC:
190017348964
EAN:
1900173489642
SKU:
JL679A#ACE
Hvorfor oplever jeg at den umiddelbart samme vare findes på forskellige varenumre?
Producenterne udgiver ofte den samme vare med forskellige varenumre, typisk handler det udelukkende om forskellige versioner af emballagen. Eksempelvis kan emballagen være målrettet forskellige lande.
Vi forsøger bedst muligt at samle varerne, men det kan opleves at den samme vare figurerer på forskellige varenumre i vores system.