Varen er på fjernlager, leveringstiden er 5-7 hverdage. Mere info
Leveringsmuligheder- Klik på en mulighed for at vælge
Instabox - Pakkeboks
39,00
GLS - Pakkeshop
39,00
DAO - Hjemmelevering om natten og i de tidlige morgentimer
Perfekt til arbejdsdage - Levering inden kl. 06:00 - Klar når du vågner
45,00
GLS - Levering til hoveddøren
59,00
Afhentning i vores Pick-up point i Ringsted
19,00
Vis alle leveringsmuligheder (5)
DKK
653,00
ex. moms 522,40
Total inkl. fragt
692,00
Tilføj til liste
Funktionen kræver at man er logget ind. Opret en bruger og brug vores smarte liste system til at holde styr på fremtidige indkøb, faste indkøb eller ønskelister.
The Zyxel DX3301-T0 is a desktop Wi-Fi system designed to deliver home and small office connectivity with integrated DSL modem and VoIP phone adapter capabilities. It combines Wi-Fi 6 AX1800 wireless performance, a 4-port Gigabit Ethernet switch, and a single WAN port to provide reliable wired and wireless access while simplifying setup and device management.
Built for users who need voice and data in one device, the product includes two FXS phone ports for analog phones, support for SIP v2 and common voice codecs, and telephony features such as echo cancellation, dynamic jitter buffer, and T.38 fax support to help maintain clear calls and fax transmission. Additional benefits include USB support, mesh compatibility with MPro Mesh Solutions and EasyMesh, and network protections like firewall, SPI, and QoS to help prioritize traffic and secure connected devices.
ITU G.992.1 (G.DMT), ITU G.992.2 (G.Lite), ITU G.992.5, ITU G.993.1, ITU G.993.2, ITU-T G.vectoring, ITU G.992.3
IP-telefoni
VoIP-funktionalitet
VoIP-telefonadapter
VoIP-protokoller
SIP v2, RTCP, RTP, SDP
Voice Codecs
G.722, G.729, G.726, G.711a-law, G.711µ-law
Grænseflader til telefoni
2 telefoner (FXS)
IP-telefonifunktioner
Comfort noise generation (CNG), detektering af stemme (voice activity detection = VAD), echo cancellation (G.168) (eliminerer ekko), viderestilling af opkald, Id af kaldende nummer, banke på, automatisk fax/modem detektion og pass-through, overførsel af samtale, dynamisk rystebuffer, 3-vejskonference, Må ikke forstyrres (DND) support, RFC 3261 support, Call Hold/Retrieve, DTMF inband, DTMF ud af bånd, RFC 2327 support, skiveplanlægger, RFC 1889 support, RFC 1890 support, DTMF-detektion, IP-båndbreddeadministration, telefonbog, T.38 FAX, på krog, af krog og blitzdetektion
Ekspansion / Konnektivitet
Interface
LAN: 4 x 10Base-T/100Base-TX/1000Base-T - RJ-45 WAN: 1 x 10Base-T/100Base-TX/1000Base-T - RJ-45 USB 2.0: 1 x 4 pin USB Type A Telefonlinje: 2 x FXS - RJ-11 1 x DSL - RJ-11
Effekt
Strømenhed
Ekstern strømforsyning
Diverse
Medfølgende ledninger
1 x netværkskabel 1 x telefonkabel
Lokalisering
Europa
Mål og vægt
Bredde
22 cm
Dybde
3.5 cm
Højde
15.3 cm
Vægt
387 g
Miljømæssige parametre
Min. driftstemperatur
0 °C
Maks. driftstemperatur
40 °C
Fugtighedsgrad ved brug
10 - 90 % (ikke-kondenserende)
Produktet er kendt under følgende varenumre i vores system
EAN:
4718937614950
SKU:
DX3301-T0-EU01V1F
Hvorfor oplever jeg at den umiddelbart samme vare findes på forskellige varenumre?
Producenterne udgiver ofte den samme vare med forskellige varenumre, typisk handler det udelukkende om forskellige versioner af emballagen. Eksempelvis kan emballagen være målrettet forskellige lande.
Vi forsøger bedst muligt at samle varerne, men det kan opleves at den samme vare figurerer på forskellige varenumre i vores system.